Texte à méditer :  Se plaindre est un des moyens d'obtenir. La pitié est d'un magnifique rapport.   Henry de Montherlant
forum.gifForum - Maintenance générale - Sujet n°983

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 983  Remise en route eclairage

le 22/12/2009 : 16:30
par askiaski

askiaski

7 messages

Bonjour,

  J'ai comme éclairage une rampe avec un HQI 250 et 4 tubes bleus.
J'avais pris l'habitude de fonctionner qu'avec l'HQI (je ne ressens pas le besoin d'ajouter les tubes bleus), depuis plu d'un an.
L'ampoule HQI a laché, et j'ai donc fonctionné pendant 10 jours avec que les tubes bleus.
Quelques effets sur le bac :
- plus de cyano (alors que j'en avais depuis +- un an)
- les zooanthus ne s'ouvrent plus.
- les autres : acropora, sinularia et  sarcophyton ne présentent pas de changement visible.

La question est : je viens de changer l'ampoule.
Comment gérer l'acclimatation à la nouvelle ampoule ?
Lever beaucoup la rampe et partir sur des durée d'éclairages normales (8 heures), ou la laisser en place et allonger progressivement la durée d'éclairage ? Quand on dit progressivement, ça veut dire quoi ?
Ecrire à askiaski   Poster une réponse  Haut
Réponse n° 1
--------
le 22/12/2009 : 17:00
par vince45

vince45

266 messages

Salut

 

Idem je me sers uniquement des T5, pour la transition en début et fin d'éclairage.

Concernant ta nouvelle ampoule, il faut y aller progressivement. Tu commences par 3 heures par jour et tu augments tous les 3/4 jours de 1h00. Pour arriver à un max de 7/8 heures de HQI par jour. Tu peux faire une phase T5 de 10/12 heures sans problèmes. Laisse ta rampe à 20/30cm de la surface (ecart entre ampoule et eau).

D'ailleurs tes cyanos venait peut etre de ton ampoules défectueuses k

 

@+

Vince

Ecrire à vince45   Poster une réponse  Haut
Réponse n° 2
--------
le 22/12/2009 : 17:05
par askiaski

askiaski

8 messages
Merci pour cette réponse.
Pour les cyano, il y avait aussi un problème d'osmoseur.
Je suis donc le conseil, et programme 3 heures d'éclairage pour la semaine prochaine. J'en profiterai pour éteindre les tubes 2 heures pendant ces trois heures (j'aime bien l'aspect HQI seul, et préfère réserver les tubes pour la transition vers la nuit).

Et c'est normal que ce soient que les zooanthus qui aient souffert du manque de lumière ?
Rectifié par askiaski le 22/12/2009 : 17:06
Ecrire à askiaski   Poster une réponse  Haut
Réponse n° 3
--------
le 22/12/2009 : 17:15
par vince45

vince45

267 messages

Salut

 

Surement un peu stressé les petits k

 

 

@+

Vince

Ecrire à vince45   Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^