Texte à méditer :  Dis moi et j’oublie. Enseigne moi et je me souvient. Impliques moi et j’apprends   
forum.gifForum - Maintenance générale - Sujet n°980

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 980  parlons Phosphate ( une fois de plus )

le 20/12/2009 : 10:05
par euxiphipops

euxiphipops

333 messages

Salut à tous !   Je vous livre une petite mésaventure édifiante qui m’est arrivé hier.   Les faits bruts, j’attends vos conclusions, j’ai les miennes, nous verrons bien si elles convergent.       Avant tout, quelques précisions à propos de mon bac, 2000 litres en eau depuis 2 ans ( enfin en février) tous roule pas mal de poisson et un peu de coraux, pas encore beaucoup .   Hormis quelque poussées de Nitrates qui sont en voie de se résorber, RAS.       P04 mesuré jusqu’ici aux tests colorimétriques, sous contrôle sous les 0,05 mg/l.   Résine Rowaphos et changement d’eau important du fait des Nitrates.       Le dernier changement il y a 5 semaines (800 l ) et pas de mesure des PO4 depuis.     Je me suis offert un Photométre PO4 Hanna dont je vous livre les mesures sans commentaire.         Le Bac = 0,21       Eau de mer neuve ( restant dans le bac de préparation) = 0,10       Eau osmosé = 0,05 ( malgré un TDS à 0,00 )       Eau du robinet = 0,15       Enfin je prépare un peu d’eau de mer à neuve avec l’eau osmosé ci-dessus à 0,05 à 36 gr/litres d’Instant Océan = 0,14     Chercher l’erreur ……………..    
Ecrire à euxiphipops   Poster une réponse  Haut

[]   

Réponse n° 1
--------
le 20/12/2009 : 10:15
par marco11

marco11

492 messages
salut, tien tu as un bonne article sur le sel synthétique et l'eau de mer naturel
http://www.abrisousroche.com/EauMer/Articles/Eau-de-Mer/EauDeMer.html
Ecrire à marco11   Poster une réponse  Haut
Réponse n° 2
--------
le 20/12/2009 : 13:33
par maf

maf

1803 messages

Bonjour,

  1. ( 0.21 ) la non qualité des testes colorimétriques n'est pas une legende, le passage aux photometres est helas souvent douloureux. Reste qu'il faut etre sure de la mesure au photometre ( qui est aussi un teste colorimetrique ) et donc trois mesures identiques. Les testes photometres sont super sensible, une trace de doigt et hop en vrille.
  2. ( 0.10 ) la cuve de préparation était elle super archi propres ?
  3. ( 0.05 ) la précision du photometre est de 0.05 donc c'est en ligne
  4. TDS 000 les appareils que nous avons qui ressemblent à un stylos ne sont pas super fiable tout de meme, donc cumulé à la precision du photometre tout est ok coté osmoseur.
  5. ( 0.15 ) une bonne eau de m...e et encore tu ne mesure pas les orthophosphates n
  6. (0.14 ) l'eau osmosée est avide de recuperer tout ce qui traine. y a qu'a mesurer ta reserve d'osmolation ça fait souvent peur... la cuve de préparation est pas toujours super clean ( sauf peut etre chez nef n les cuves vont etre désinfectée tous les jours je pense enfin si un jours il y a de l'eau e ) et le sel pas toujours exempte de phosphates et oui...
  7. bon bin rien que du tres normal quoi n n

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 3
--------
le 20/12/2009 : 18:09
par euxiphipops

euxiphipops

334 messages
Je suis certains des mesures, elles ont été refaites plusieurs fois et n’ont donné lieu à aucune variation.   Citation : maf0.14 ) l'eau osmosée est avide de recuperer tout ce qui traine. y a qu'a mesurer ta reserve d'osmolation ça fait souvent peur
 Je sais, c'est pouquoi j'y met toujours un peu de sel ......

Pour moi, c’est bien le sel qui contient prés de 0,1Mg/l de PO4.  
Alors, est-ce un lot défectueux ? J’ai du sel de divers provenances que je testerais demain.  
Sinon comment expliquer que certains d’entre nous puissent tourner à moins de 0,05mg/l ?  
Et pas en eau de mer naturelle !
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 4
--------
le 20/12/2009 : 20:22
par maf

maf

1804 messages

Salut

Peut etre un lot défectueux, mais c'est pas evident, si l'eau osmosée aspire tout ce qui passe, le sel déjà ouvert c'est pas topnon plus. Mais de mépoire c'est un sujet qui a déjà été abordé sur RG je croie je vais rechercher.

 Concernant le moins de 0.05 mg/l c'est uniquement la valeur donnée sans garantie de sa véracité. Pour rappel le photometre est précis à 0.05 ce qui veut dire que sous les 0.05 ça ne veut pas dire grand chose.

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 5
--------
le 20/12/2009 : 21:27
par euxiphipops

euxiphipops

335 messages
Oui, d'accord avec toi, d'ailleur cela m'inquiéte peu car cela reste des valeurs acceptables en revanche 0,14 sur de l'eau neuve .... çà crains dd
Je t'en dirais plus demain soir, je vais faire des mesures sur les trois sceaux de sel en ma possesion et même sur d'autres marques pour voir !
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 6
--------
le 20/12/2009 : 22:01
par BEN91

BEN91

437 messages
Euxiphipos, ne te sent pas obliger de m'imiter dans les tests !!

C'est vrai qu'avec de tels tests, on se pose des questions du style comment rester à un taux inferieur à 0.15 ?

En tout cas n'hésites pas à nous donner les résultats de tes différents tests avec les sels différents.
Ecrire à BEN91   Poster une réponse  Haut
Réponse n° 7
--------
le 21/12/2009 : 08:27
par euxiphipops

euxiphipops

336 messages
0,15 est encore! A 0,05 Franck fait un changement d'eau complet e
En tout cas, je te rassure tes boutures supportent aussi bien les PO4 que les NO3 (J'ai cru que non mais en faite c'était un petit crabe qui à grignotté l'extrémité d'une branche d'accro.)
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 8
--------
le 21/12/2009 : 10:23
par vince45

vince45

260 messages

Salut

Ca rassure vachement ce que vous dîtes !

Faudrait-il filtré sur résine lors de la préparation de l'eau neuve ??

Mais ca fait encore des produits chimiques dans la flotte k

 

@+

Vince

Ecrire à vince45   Poster une réponse  Haut
Réponse n° 9
--------
le 21/12/2009 : 16:29
par euxiphipops

euxiphipops

337 messages
Ce matin j’ai préparé un peu d’eau de mer avec du sel issue des 2 seaux d’Instant Océan que j’ai d’avance.  
Dans les deux cas avec de l’eau osmosé traité à la résine U3 : TDS 0,00 PO4 :0,05  
Dans un Cas 0,10 dans l’autre 0,11.   On peut considérer que le sel apporte 0,05 mg/l de PO4.   Reste à savoir si d’autre marque de sel en apporte plus ou moins ? et si ma membrane d’osmoseur est à changer malgré le bon résultat au TDS ?  

Le taux de PO4 au robinet étant de 0,15 on a tendance à dire qu’un osmoseur enlève 90% des substances dissoutes. Ce qui devrait donner 0,01. La précision du Hanna étant, comme le rappel très justement Maf, de 0,05 ,on est dans la fourchette.   Conclusion : Comme le suggère Vince45, un traitement sur résine anti-phosphate pendant la phase de préparation de l’eau de mer peut être une solution.  

Sinon, force est de constater qu’un changement d’eau ne peut-être une solution pour baisser les phosphates bien au contraire. C’est même peut-être le plus grand apport de phosphate inorganique !  

D’autre part, n’ayant jamais eu à faire baisser des PO4  à un tel niveau j’étais un peu septique sur les performance de la résine ( je n’utilise pas la paille de fer que je trouve trop contraignante).  

Bonne nouvelle, sur 7 jours la résine à fait baisser de 0,21 à 0,15 mg/l  soit quand même 120 mg avec seulement 1/2 litres de résine.k
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 10
--------
le 08/01/2010 : 07:20
par Nicofore

Nicofore

14 messages
Bonjour,
Perso je teste régulièrement mon eau osmosée à 0,02/0,03 au photomètre Hanna (depuis octobre 2009).Après dissolution du sel Tropic Marin de base, je suis toujours à la même valeur.Je rince mes cuves 1/an à l'eau oxygénée (plus à cause du film gras bactérien qui finit toujours par s'y installer).
Pour le coup, j'attendrais bien d'être sûr de cette différence (essentielle) de qualité en PO4, avant de valider la commande groupée...Donc si d'autres utilisateurs de sel IO ou TM pouvaient confirmer ?
PS: en revanche, je suis à 4 en NO3, car il y en a 46mg/L au robinet...
Ecrire à Nicofore   Poster une réponse  Haut
Réponse n° 11
--------
le 08/01/2010 : 08:47
par euxiphipops

euxiphipops

345 messages
Cette semaine j’ai préparé un gros changement d’eau ( 1000 l )   Avant dissolution du sel l’eau de ma cuve de préparation était à 0 au TDS mètre.   Les PO4 = 0,04 au photomètre.   Après dissolution du sel IO ( nouveau sceau acheté récemment) toujours 0,04   Je pense donc avoir été victime d’un mauvais lot de sel.  
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 12
--------
le 08/01/2010 : 09:48
par maf

maf

1833 messages

Perso je peux pas tester de façon fiable car il ne me reste que des seaux ouvert n et bientot plus rien...

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 13
--------
le 08/01/2010 : 10:14
par vince45

vince45

272 messages

Salut

Test la semaine dernière au photomètre avec sel IO, Po4 = 0.02

Pas de soucis de mon coté ...

 

 

@+

Vince


www.aqua45.com

Ecrire à vince45   Site web vince45 Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^