Texte à méditer :  Avant d'accuser le puits d'être trop profond, le sage vérifie si ce n'est pas la corde qui est trop courte.   
forum.gifForum - Maintenance générale - Sujet n°585

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 585  fort ralentissement production d'écume

le 29/01/2009 : 22:59
par reelax

reelax

83 messages

aprés plusieurs modifications dernièrement à savoir;

changement de 100 L sur 300, cause polypes acro qui ne s'ouvraient quasiment plus.

changt HQI sylvania aqua arc 10000 vers aqualine 13000

filtration sur zéolite avec bactéries elos RB30 depuis le 24 déc

je constate depuis 1 semaine environ que l'ecumeur ne sort plus que 20 à 30 ml d'écume par jour au lieu de 50 à 75 avant.

PS : j'ai nettoyer l'ecumeur de fond en comble compris pompe au vinaigre hier soir, et ce soir aprés 24h la production d'écume est tjs aussi faible.

est il possible que la zeolite a fortement éliminé les DOC et les phosphates, ce qui concurrencerait l'ecumeur ??

parallelement à cela je constate enfin une meilleure ouverture des polypes de mon digitata, par contre niveau stationnaire coté acro à pointes bleues (voir post antérieur)

avaez vous déjà constaté ce phénomène avec la ZEO ??

PS CA 430 Mg 1500 (je sais trop haut)

S 33, PH8.2 KH 7.6 NO3 et PO4 indétectable

Ecrire à reelax   Poster une réponse  Haut

[]   

Réponse n° 1
--------
le 29/01/2009 : 23:56
par dundee57

dundee57

58 messages
lorsque ton filtre à zéo est bien amorcé, je crois qu'il est normal d'avoir un peu moins d'écume, car la zéo fait aussi un travail de filtration.

est-ce que tu secoues ton filtre à zéo de temps à autre ? ça ne relance pas l'écumeur à ce moment-là ?


Bye,Stephan.

Ecrire à dundee57   Site web dundee57 Poster une réponse  Haut
Réponse n° 2
--------
le 30/01/2009 : 23:56
par reelax

reelax

84 messages
ce n'est pas un filtre mais le compartiment à charbon de l'écumeur, je peux secouer un peu , mais j'ai lu qu'il fallait mieux éviter
Ecrire à reelax   Poster une réponse  Haut
Réponse n° 3
--------
le 31/01/2009 : 00:01
par dundee57

dundee57

59 messages
je ne sais pas où tu as lu cela, car dans le protocole ZEOVIT, ils disent qu'il faut secouer sa zéolithe tous les jours ! D'ailleurs je ne sais plus dans quel DVD d'OP il y a quelqu'un qui dit avoir amené cette opération journalière et donc très contraignante à un fonctionnement hebdomadaire.


Bye,Stephan.

Ecrire à dundee57   Site web dundee57 Poster une réponse  Haut
Réponse n° 4
--------
le 31/01/2009 : 00:20
par maf

maf

1017 messages

perso ma zeo toute neuve me fait déborder l'ecumeur...

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 5
--------
le 31/01/2009 : 09:16
par fsenegas

fsenegas

Administrateur
848 messages
au debut l'emballement est normal ensuite au fur et à mesure que la zeo se colonise l'actioon bacterienne diminue la "tension chimique " de l'eau se qui contrarie la production d'ecume...


Fsenegas

Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 6
--------
le 31/01/2009 : 18:26
par reelax

reelax

85 messages
je vais la secouer régulierement et voir si il y a une différence
Ecrire à reelax   Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^