Texte à méditer :   La sagesse est d'être fou,lorsque les circonstances en valent la peine.    Jean Cocteau
forum.gifForum - Maintenance générale - Sujet n°581

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 581  ecumeur h&s 150f2001

le 27/01/2009 : 12:08
par haddock

haddock

48 messages

j'ai changert mon tunze contre un h&s et soucis depuis ce mat que je suis rentree mon h&s ecume + il cree juste des micro bulle au dessus du niveau d'eau vala le soucis qqu'un pourais t-il me renseigner pour savoir d'ou sa viens en sachant que j'ai nettoyer la pompe entre temps.
merci.
Ecrire à haddock   Poster une réponse  Haut
Réponse n° 1
--------
le 27/01/2009 : 14:33
par vince45

vince45

158 messages

Salut

 

Il est neuf ?? Si c'est le cas c'est normale, laisse lui le temps de se roder.

Sinon, la réponse est dans ta question n

 

 

@+

Vince


http://www.recif45.fr---(le Site des aquariophiles récifal d'Orléans et de sa banlieue)

Ecrire à vince45   Site web vince45 Poster une réponse  Haut
Réponse n° 2
--------
le 27/01/2009 : 21:46
par euxiphipopsb

euxiphipopsb

visiteur
Bizarre,

1° vérifier que l’admission d’air n’est pas bouché .

2° Vérifier que la pompe tourne normalement.

3° Vérifier que rien n’obstrue l’entrée d’eau.

Mais je pense que tu as déjà pensé à tout cela.
Ecrire à euxiphipopsb   Poster une réponse  Haut
Réponse n° 3
--------
le 27/01/2009 : 22:54
par haddock

haddock

49 messages
pour l'entree d'air pas de soucis la pompe tourne nickel pour l'entree d'eau j'ai nettoyer mes bon ce soir un peu d'ecume qui a etait cree mes bon oblkiger de monter le niveau d'eau pour que ca deborde .
Ecrire à haddock   Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^