Texte à méditer :  le bateau qui reste attaché au port ne craint pas la tempête mais il ne voit jamais de pays   
forum.gifForum - Maintenance générale - Sujet n°464

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 464  Résistance et Ecumeur

le 27/11/2008 : 09:54
par aquasyl

aquasyl

20 messages

Bonjour à tous.

Je vous fais part ici, d'une remarque, et pas des moindres.

C'est à la suite du changement de mon écumeur, pour un bbk mini 200.

Je le place dans ma cuve technique, de façon à avoir l'aspiration d'eau face à moi, la sortie vers la droite.

Quelques heures de fonctionnement, et il commence son fameux travail.

Au petit matin, je jette un oeil pour apprécier la quantité d'écume produite.

Surprise, le godet a bien récupéré 2 cm d'écume, mais la mousse ne monte plus !

Bizarre, le bac est sous tubes bleus, pas d'apport automatisé, et pas encore l'heure de passer au petit déjeuné.

Je laisse passer quelques heures, je revérifie, et là l'écumeur est bien repartit de plus bel !!!

Hier matin, re belotte, je vérifie la bonne formation de mousse à la même heure.

Rien, mousse plate.

Et j'aperçois, ma résistante chauffante Jager 300w qui s'allume.

Cette dernière est placée au nez de la buse d'aspiration du bbk.

Je me dis, que, peut être y à t'il un lien ?

Je fais 1/4 de tour à l'écumeur, désormais, la sortie se retrouve devant la résistance.

15 minutes s’écoulent, la mousse est reformée de plus bel !

J'en déduis donc, que mon chauffage pose problème au fonctionnement de l'écumeur.

Je force l'allumage du chauffage à l'aide de l'automate, et replace l'aspiration d'eau de  l'écumeur devant la résistance :

Bingo !, mousse stoppée net , 5 secondes après !

Je coupe l'alimentation de la résistance, la mousse redémarre 5 minutes après.

Je test au multimètre une éventuelle fuite de courrant dans l'eau par le chauffage, qui pourrait engendrer le problème : néant !.

Nouveau test, à quelle température est l'eau au niveau de l'aspiration de l'écumeur lorsque la résistance est allumé ? : 39°C;

J'en déduis donc, que la chaleur produite aspirée directement par l'écumeur, stoppe net la production d'écume.

La résistance, ne doit jamais être placée avant l'écumeur.

Dans le cas où, la résistance chauffante s'allume (dans mon cas, de 5 h du matin à 9h00  env. (heure d'allumage des HQI, le bac chauffant tout seul ensuite ), le chauffage étant directement piloté par l'automate ) la mousse ne se forme plus.

Ce matin, aucun soucis, la mousse fait la fête, et mon godet presque plein en 3 jours !!!

Dommage qu'il y ai eu des moments de non extraction !

A bon entendeur.

      

 

 

 

 


Rectifié par aquasyl le 27/11/2008 : 09:58


Rectifié par aquasyl le 27/11/2008 : 10:00


Rectifié par aquasyl le 27/11/2008 : 10:02
Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut

[]   

DébutPrécédent [ 1 2 ] SuivantFin
Réponse n° 1
--------
le 27/11/2008 : 10:06
par aquasyl

aquasyl

21 messages
Sézame, Abonne moi !!
Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut
Réponse n° 2
--------
le 27/11/2008 : 10:43
par euxiphipops

euxiphipops

105 messages
Très étonnant et intéressant !

Quelle est la température de consigne de ton bac ainsi que son volume et le débit de ta pompe de circulation?

Je pose la question car il me semble qu’une élévation de température aussi sensible ( 29° pour un bac à 25-26 ° je suppose ) n’est possible que si le flux autour de la résistance est très faible.
Dans mon bac l’élévation de température après la résistance qui se trouve dans le compartiment d’entrée de la décante n’est pas mesurable.

Quant à la variation de la production d’écume, je pense que les paramètres entrant en ligne de compte sont si nombreux que je ne me pose plus de question à ce sujet !
S’il faut y ajouter la température alors …….
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 3
--------
le 27/11/2008 : 10:53
par aquasyl

aquasyl

22 messages

Le bac fait 600 litre.

La circulation d'eau : 3000l/h

Le bac à pour consigne 25 °C

La résistance est bien balayée par l'eau de circulation, car juste en face de la descente.

J'ai mésuré la température à l'aide de la sonde de l'automate, le tout en fonctionnement, au niveau de la buse d'aspiration d'eau du bbk.

Je confirme, j'avais bien 29°C

La resistance est de 300w Jager.

Ceci sera plus parlant, photo d'hier matin :

http://img361.imageshack.us/img361/2791/img3714pi3.jpg


Rectifié par aquasyl le 27/11/2008 : 10:57
Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut
Réponse n° 4
--------
le 27/11/2008 : 11:18
par euxiphipops

euxiphipops

107 messages
Je trouve cela étrange que tu puisses mesurer 39° autour de la résistance. Peut-être y a-t-il une zone morte ? Tu peux sans doute le vérifier en balançant de la nourriture pour coraux dans la décante histoire de visualiser les mouvements d’eau dans celle-ci. Il est vrai que c’est quelque chose dont on se préoccupe peu. Il est rare de brasser les décantes !!!!!!
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 5
--------
le 27/11/2008 : 11:27
par aquasyl

aquasyl

23 messages

Non, j'ai effectivement noté 39, mais c'est 29.

Désolé pour l'erreur

Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut
Réponse n° 6
--------
le 27/11/2008 : 11:34
par euxiphipops

euxiphipops

108 messages
Exact ! en fait j'avais compris 29 ce qui ne change rien à mon opinion .
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 7
--------
le 27/11/2008 : 13:21
par fsenegas

fsenegas

Administrateur
687 messages

Salut Sylvain,

la cause est certainement due au principe même des chauffage à savoir que les resistance produisent un champ magnétique qui peut venir pertuber la charge statique de l'eau et donc d'empêcher la foramtion de l'ecume si l'ecumeur se trouve par exemple trop proche des resistanace...pour verifier si c'est la cause place la resitance dans le bac y


Fsenegas

Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 8
--------
le 27/11/2008 : 13:43
par aquasyl

aquasyl

24 messages

Ah oui, je n'ai pas pensé à cela.

Mais rien que le fait d'avoir changé de place l'aspiration , juste 1/4 de tour à l'écumeur, je n'ai absolument plus le soucis.

Tiens ce serait intérressant de pousser le bouchon plus loin !!

Je pense pouvoir tester cela à l'aide d'un détecteur de champs électromagnétique.

 

Faut bien qu'a un moment, on se prenne la tête, quant tout le reste va bien.

Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut
Réponse n° 9
--------
le 27/11/2008 : 13:56
par aquasyl

aquasyl

25 messages

Alors, si je dois mourir de quelque chose, ce sera surement de cela :

 

L'appareil de mesure que je vais demander à préter , je doute qu'il puisse passer la porte de la maison sans hurler !!!!!

Entre camera Ip wifi, portail, freebox , tv etc ... et le bac !!!!

http://www.emf-info.ch/f/pdf/emf-info_br ochure_f.pdf

 

A lire,

Merci qui, merci francky !!

Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut
Réponse n° 10
--------
le 27/11/2008 : 14:29
par euxiphipops

euxiphipops

110 messages
Oui, Franck à sans doute raison mais cela n’explique pas que tu aies dans ta décante une zone à 29° compte tenu du débit il doit y avoir des zones mortes !
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 11
--------
le 27/11/2008 : 14:34
par fsenegas

fsenegas

Administrateur
688 messages
Citation : euxiphipops

mais cela n’explique pas que tu aies dans ta décante une zone à 29° compte tenu du débit il doit y avoir des zones mortes

 

le chaud monte et surtout sans brassage, ne se mélange pas au froid ( densité differente )et suivant la config de la decant des difference de tp son normale ( un peu comme les courant marink


Fsenegas

Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 12
--------
le 27/11/2008 : 14:35
par aquasyl

aquasyl

26 messages

Je ne pense pas que ce soit étrange, à 3 cm de la résistance.

Je suppose aussi, que la pompe aspire et concentre la chaleur dégagée.

Dans tout les cas, c'est ce que je reléve.

Dans ma cuve technique, je n'ai aucune zone morte, au contraire, je remue de trop.

Ecrire à aquasyl   Site web aquasyl Poster une réponse  Haut
Réponse n° 13
--------
le 27/11/2008 : 16:21
par vince45

vince45

65 messages

Salut

Très interessant tout ca !!! Je vais faire le test ce soir pour voir tiens !!

Merci pour l'infos ;)

 

 

@+

Vince

Ecrire à vince45   Poster une réponse  Haut
Réponse n° 14
--------
le 28/11/2008 : 09:42
par maf

maf

784 messages

apres reflexion de la nuit je me suis demandé :

il y a plein de gens qui se plaignent d'avoir des difficultés pour regler leur ecumeur un coup ça marche pouis pas puis re puis un peu...

alors je me demandais si les HQi pouvais avoir la meme influence je pense biensur aux ballast ferro magnétique qui ne sont pas de simple résistance...

vous en pensez quoi ?

un petit sondage pourrait etre une idée non ? genre :

1-pas de probleme pour regler dans le temps mon écumeur ballast ferro

2-pas de probleme pour regler dans le temps mon écumeur ballast electro

3-des problemes pour regler dans le temps mon écumeur ballast ferro

4-des problemes pour regler dans le temps mon écumeur ballast electro

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 15
--------
le 28/11/2008 : 10:22
par euxiphipops

euxiphipops

111 messages
Un sondage c’est bien ! mais difficile de quantifier quoi que se soit. Qu’est-ce qu’un écumeur bien régler ? tant de chose influence l’écumage que j’ai peur que les ondes électromagnétiques soit ce qui à l’influence la plus faible. Ensuite il faudrait connaître l’intensité de ces ondes aux niveaux de l’écumeur ce qui dépend de la source ( les ballasts ) et de la distance. Ensuite rien de prouve que des ballasts ferromagnétiques émettent plus que des ballasts électroniques en tout cas ne n’est pas la même fréquence. D’ailleurs la fréquence peut elle aussi influencer le phénomène. Les ampoules émettent également dans les hautes fréquences.
Je crois que si la théorie de Frank est exacte, l’expérience d’Aquasyl est plus probante car l’entrée de l’eau dans l’écumeur se faisait à quelque centimètre de la résistance chauffante de plus élévation localisé de la température de l’eau pourrait aussi avoir une incidence ?

Enfin un écumeur ne peut fonctionner dans une eau d’où il n’a plus rien à extraire !
Ce que je veux dire c’est que J’ai constaté sur ma nouvelle installation ( pour mémoire 2000 L H&S tri-pompes Eheim externe) qu’au bout de quelques heures ( 12 à 15 ) la production diminue nettement pour ne reprendre que peu de temps après la distribution de nourriture.. Phénomène encore plus frappant en cas d’utilisation de la méthode Papone.
Ceci est d’autant plus marqué que l’écumeur est propre, ce qui prouve si c’était nécessaire l’importance de nettoyage fréquent. Mieux il est réglé, plus il faut le nettoyer !

Pour en revenir au sujet, je répond au sondage de Maf (même si je pense qu’on ne pourra pas en déduire grand chose)

Cas N° 1 : pas de probleme pour regler dans le temps mon écumeur ballast ferro
Ecrire à euxiphipops   Poster une réponse  Haut
DébutPrécédent [ 1 2 ] SuivantFin
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^