Texte à méditer :  Pour juger le monde, il faut le voir de loin et l'avoir beaucoup vu de près.   La Rochefoucauld
forum.gifForum - Maintenance générale - Sujet n°1055

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 1055  Ultrafiltration

le 10/03/2010 : 22:28
par gg66

gg66

363 messages

Salut,
lorsque l'engin se met en route il indique en entrée 232...puis lorsque l'eau a coulé quelques temps 200 puis...190. Mon problème est de savoir, afin d'avoir une eau optimale si je peux garder la première eau ou si je dois attendre d'avoir les 190 pour avoir la meilleure eau possible??
A+gg66
Ecrire à gg66   Poster une réponse  Haut
Réponse n° 1
--------
le 11/03/2010 : 23:35
par gg66

gg66

364 messages
Salut,
pas de réponse?
Je me suis peut-être mal exprimé?
A+gg66
Ecrire à gg66   Poster une réponse  Haut
Réponse n° 2
--------
le 12/03/2010 : 09:06
par xellou

xellou

287 messages
je te dirais bien que le tds ne fonctionne pas  comme sur les osmoseurs , moi ce que je ferais ,moi je ferais couler 1minute puis je prend l'eau , ensuite fais un test au photometre si tu peux pour les po4 et no3 parce que moi au bout de 60L c'etait naze .
Ecrire à xellou   Poster une réponse  Haut
Réponse n° 3
--------
le 14/03/2010 : 20:47
par gg66

gg66

369 messages
Salut,
merci xellou pour ta réponse.
JMS a répondu que l'on pouvait utiliser l'eau dès l'allumage. Comme je prends l'eau dans un forage correct je n'ai pas de saturation rapide des résines.
A+gg66
Ecrire à gg66   Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^