Texte à méditer :  "Tout peut être poison et rien n'est dénué de toxicité. Seule la dose fait qu'une chose peut n'être pas un poison"   Paracelse, XVI eme siècle
forum.gifForum - Maintenance générale - Sujet n°1044

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 1044  soucie d'algue !!

le 28/02/2010 : 09:31
par laska

laska

259 messages

salut a tous !!

j'ai un probléme d'algue qui commence a me gonfler !

je résume la situation:

il y'a maintenant trois mois j'ai changé mes vielles ampoules reef ocean par des neuves.

.

comme je n'est fait aucune acclimatation du bac a ce nouvel éclairage ,

je ne me suis pas éttoné d'une poussé d'algue.mais que ça continue 3 mois plus tard ...la y'a soucie

.

il y'en a meme dans mon refuge et la je n'est pas changé d'ampoule

le seul autre changement et le rajout de 60kg de pv morte que j'ai trés bien nettoyé avant de les mettre.

.

mes parametres n'on jamais était parfait ,toujours eu un peu de nitrates (15) et de phosphates (0.03).

donc comment cela peut se faire que d'un coup ça aille plus ??.

.

je vous met quelques photos de cet algue si vous pouvez me dire l'éspéce

et quelle peut etre la vrai cause??


http://www.hiboox.fr/go/images/animaux/15022010288,3b9c2c92f632567f79e7a565d6e4cd9a.jpg.html

http://www.hiboox.fr/go/images/animaux/15022010289,5d7674bd661340150a2d0abff78c36c5.jpg.html

http://www.hiboox.fr/go/images/animaux/img-0026,16dc9d9cf1aaeb8390040271aeb84ab9.jpg.html

http://www.hiboox.fr/go/images/animaux/img-0030,c2117328edc0b44cefaa0054942f2818.jpg.html

 

merçi de votre aide !!  k

@+

ps: cela semble toutefois lentement régréssé sans aucune action particuliere de ma part vous avez une hypothése ?? k

.


Rectifié par laska le 28/02/2010 : 10:25
Ecrire à laska   Poster une réponse  Haut

[]   

Réponse n° 1
--------
le 28/02/2010 : 14:56
par euxiphipops

euxiphipops

359 messages
bien sur il faut attendre d'autres avis plus autorisé que le mien, mais cela me parait pas vraiment dramatique, surtout que ton bac n'est pas très vieux, je pense ?
En fait il est un peu normal que des surfaces non colonisées par des coraux le soit par des algues, la nature a horreur du vide.
En fait les algues ne sont vraiment préoccupantes que si elles étouffes les coraux. Dans ton cas, j'ai eu à peu prés le même qui s'est résolu par l' introduction d' oursins tripneuse. Il faut bien fixer les coraux, mais ce sont de remarquables nettoyeurs qui te laisse une PV nickel. Evidement la coraline en souffre mais c'est un moindre mal.Maintenant dire que ton taux de phosphate est sous les 0,05 c'est très bien, mais rien ne prouve que dans les sédiments, les algues trouvent suffisamment de phosphate pour prospérer. Un faible taux de phosphate inorganique dans l'eau, c'est bien pour les coraux, mais cela ne préjuge pas de ce qui se passe aux niveau des sédiments et des phosphate organique. 
Donc ta situation peu provenir d'un brassage insuffisant ou inefficace, d'un turn-over trop faible d'un éclaire trop chaud ( je suis un partisan des 12000/1 300 K ) mais il est possible aussi que la situation s'arrange d'elle même si ton bac à moins de deux ans. A ta place j'attendrais .......
Ecrire à euxiphipops   Poster une réponse  Haut
Réponse n° 2
--------
le 01/03/2010 : 18:14
par laska

laska

260 messages

salut euxiphipops et merçi de ta réponce k

déja oui mon bac n'est pas trés vieux (20 mois)

l'algue ma quand méme quasi aneanti mes colonies de briareum

je pence en te lisant que je doit cruellement manqué de détritivores !

je n'est que quelques astreas et bernard l'hermites

va falloir que je trouve les plus adapté a mon bac !!

@+

Ecrire à laska   Poster une réponse  Haut
Réponse n° 3
--------
le 27/03/2010 : 16:07
par laska

laska

264 messages

salut a tous

je revient vers vous pour mon probleme d'algue.

depuit mon dernier post j'ai traité le bac avec de la résine anti po4 et no3

résultat ces 2 derniers sont maintenant indectectable aux test salifert .

mais depuit maintenant un mois cette foutue algue ne disparait pas et mon bac commence a etre franchement laid.


si vous pouviez m'aider a identifier éxactement ce que c'est et éventuellement une piste a suivre ,cela serait super !!

quelques nouvelles photos de ce fléo !


http://www.hiboox.fr/go/images/animaux/image-004,8934f4bbeb22f2c9a6acbbdd7d9e3083.jpg.html

http://www.hiboox.fr/go/images/animaux/image-016,48b1b5d50e05fc7c47be39628315b3b5.jpg.html

http://www.hiboox.fr/go/images/animaux/image-006,cc80b1bfa4ae4025869fcdc9333ef172.jpg.html

Ecrire à laska   Poster une réponse  Haut
Réponse n° 4
--------
le 27/03/2010 : 16:41
par maf

maf

1965 messages

Salut,

Tient tient ça me rappelle les photos d'un autre bac ça....

Je prends une option sur cyanos et une autre option sur probleme de brassage.

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 5
--------
le 27/03/2010 : 17:28
par laska

laska

265 messages

salut maf !

donc selon toi cela serait des cyanos !ok

pour le brassage je veux bien mais il est exactement le méme depuit le lancement de ce bac il y'a bientot 2 ans et c'est apparue il y'a seulement trois mois !

la seule chose que j'ai ajouté c'est un rah et du granulat de mg sur l'eau osmosé

ça peu en etre la cause ??

@+

Ecrire à laska   Poster une réponse  Haut
Réponse n° 6
--------
le 27/03/2010 : 17:36
par laska

laska

266 messages

j'ai aussi de la verte qui se developpe en touffe içi et la !

http://www.hiboox.fr/go/images/animaux/image-017,b22a3e705fe014d0bb0ee3022df3fc3b.jpg.html

Ecrire à laska   Poster une réponse  Haut
Réponse n° 7
--------
le 27/03/2010 : 17:55
par maf

maf

1966 messages

Salut,

pour les cyanos il se peut que tu fasse précipiter les phosphates dans un volume plus important que ne disparaisse les no3 et donc il y a un desequilibre no3/po4.

vue l'histoire de ton bac je dirais que c'est dans le cas inverse de se que decrit Franck dans son article. le rapport doit etre de 25 ou 30 je me souviens plus donc tu dois encore avoir trop de nitrate.

Apres si tu es vraiement à zero de notrate alors la c'est peut etre le probleme et donc c'est l'article de franck qui revient à fond. Mais comme il y a d'autres algues je ne pense pas.

Concernant le brassage, et bien perso je pense que le coup des oscillateur devrait etre obligatoire sur un bac.

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 8
--------
le 28/03/2010 : 10:29
par fsenegas

fsenegas

Administrateur
1282 messages

de se qu'on peut voir, je pense que se bac à souffert d'ajout d'oligo élément un peu comment dire incontrolés...bref dans la game des algues il y a la au moins trois souche distinctes qui semblent pousser ensemble sans trop de problème. le paradoxe étant justment dans ce fait. que cyano et dinoflagélées cohabitent est une chose tout a fait normale par contre les filamenteuse vertes sont celles qu'on vois apparaitre dans les premier mois qui suivent le lancement d'un bac et la c'est pas normal ces deux types d'algues n'ayant pas les mêmes "besoins" ni le mêmes mode de vie

Ca va pas faire plaisir mais je pense  qu'il y a un réel probleme au niveau de la saturation des pierres et certainement de la couche de sable. dans un tel cas il me semble qu'il serai vraiment souhaitable d'envisager une reprise du bac afin de pouvoir bien dégorger les pierres et de bien desédimenter la couche de sable. Le changement total de l'eau avec un sel "pauvre" assurera un retour à la normale.


Fsenegas

Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 9
--------
le 28/03/2010 : 10:57
par laska

laska

267 messages

salut !

merçi de ton analyse franck !

alors sur l'ajout d'oligo élement c'est sur que non ,j'en est jamais acheté.

.

par contre comme j'avait du mal a tenir le magnésium je suis passé du instant ocean au reef crystal pour les 230 de changement d'eau mensuel,il y'a env 6 mois.

.

j'ai déja fait il y'a 6 ou 7 mois un changement de la moitier de l'eau soit 1000 L

mais ça n'avait pas fait grand bien,en revanche je ne m'etait pas occuper du sable ni des pvs.

.

par contre bien vu pour les pvs effectivement elle commence a etre vielle pour 70% d'entre elle (6 ans car elles viennent de mon ancien bac)les 30 % restant on etait mise il y'a 3 mois et etait inerte et degourgé.

.le sable lui avait etait récupéré de mon ancien bac et beaucoup nettoyer a l'eau de mer avant de rejoindre le nouveau bac.

.

donc si je te suis je doit viré mon sable et une partie des pvs ?

peut tu me décrire comment tu procéderé ,je suis un peu perdu la!! n

merçi !!


Rectifié par laska le 28/03/2010 : 10:59


Rectifié par laska le 28/03/2010 : 10:59


Rectifié par laska le 28/03/2010 : 11:01
Ecrire à laska   Poster une réponse  Haut
Réponse n° 10
--------
le 28/03/2010 : 11:02
par laska

laska

268 messages
voilou j'ai écrit mon beau roman en plusieurs fois car j'avait peur que l'antipasm me le fasse sauter lol !
Ecrire à laska   Poster une réponse  Haut
Réponse n° 11
--------
le 28/03/2010 : 11:20
par fsenegas

fsenegas

Administrateur
1283 messages

Le problème avec les oligos éléments c’est qu’il n’est pas forcement nécessaire d’en ajouter. En effet les sel synthétiques en contiennent déjà pas mal ou plus exactement les contiennent en de fortes concentrations (entre 20 et 50x pour la grande majorité)

Il est bien admis que pour un certain taux de CA on déclenche une précipitation par contre coté oligo, ceci n’a jamais été pris en compte tout simplement car on n’a pas les moyens de les mesurer.En pratique, la nature qui fait bien les choses à horreur du vide qu’elle se charge rapidement de remplir mais aussi du trop pour lequel elle à trouvé au moins deux solutions, la précipitation ou l’oxydation sous une autre forme (la je te le fait en simple)

Bref, sur le long terme les changements d’eau si trop rapprochés peuvent conduire à atteindre de très fortes concentrations en tel ou tel oligo qui va alors précipiter ou s’oxyder…et la le problème peut apparaitre car si sous sa forme initiale, l’oligo ne pose pas de problème, en cas d’oxydation cela peut être différent (cas de l’iode par ex)

Pour ce qui est de tes pierres, l’âge compte peut. Par contre le taux d’engorgement lui est relativement important. Il faut tenir compte que l’eau dans la pierre circule de façon passive un pierre trop engorgé perds alors rapidement son pouvoir épuratif.Je t’avoue que depuis que je « m’amuse » à nettoyer et renouveler régulièrement qlques PVS, certains problèmes pourtant assez courant me sont aujourd’hui totalement inconnus.

Pour le nettoyage des pierres rien de plus simple. Il suffit de les sortir, de bien les rincer (vue qu’on va les sécher tu peux utiliser de l’eau douce) histoire de virer un max de saletés. Une fois sèche, leur faire prendre un bain de qlques jours dans du peroxyde d’hydrogène ou de l’eau de javel (les deux sont volatiles et ne posent aucun problèmes) puis de les rincer et de les laisser sécher….Reste à opérer une petite rotation avec certaines pierre du bac qui suivront a leur tour le chemin des premières.Le sable peut aussi être nettoyé mais la l’usage d’une bétonnière est obligatoire. Dans ce cas mettre le sable dedans faire tourner et envoyer de l’eau par débordement les saletés sont éliminées et le sable ressort plus propre que neuf. En phase finale, l’ajout d’un peu de peroxyde d’hydrogène éliminera les dernières traces de tissus organiques


Fsenegas


Rectifié par fsenegas le 28/03/2010 : 11:21
Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 12
--------
le 28/03/2010 : 11:59
par laska

laska

269 messages

ok

bon pour les pvs ,j'en sort régulierement quelques kgs que je neutralyse a l'eau de javel.

mais pour le sables? je le siphonne entierement ? ça va pas encore plus déséquilibré le bac ?

.
autre chose j'ai une dizaine de kgs de sable dans mon refuge bien colonisé de bestioles ophiures etc,

faudrait t'il que je le vire aussi ??

.
et j'en et aussi une 15 de kgs dans mon bac a paletuviers peut'il lui aussi pauser probléme ??

je suis en train d'hebergé une video de mon instal je la met en ligne dés que c'est fini .

Ecrire à laska   Poster une réponse  Haut
Réponse n° 13
--------
le 28/03/2010 : 12:38
par laska

laska

270 messages

voila la video >>

 http://www.dailymotion.com/video/edit/xcqqxo_bac-28-04-2010_animals

elle a etait prise ce matin donc il y'a moins de cyano qu'n fin de journée !

Ecrire à laska   Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^