Texte à méditer :  La culture c'est comme un parachute, quand on en a pas on s'écrase   Pierre Desproges
forum.gifForum - Maintenance générale - Sujet n°1003

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 1003  Fini les algues et conseils éclairage.

le 10/01/2010 : 16:23
par thyps

thyps

121 messages

Bonjour les copains.
J'espère que vous allez bien. Perso je suis content car j'en ai enfin fini des algues... plus d'ennuis (je touche du bois) il va maintenant falloir que je fasse des ptis tests de l'eau (voir pourquoi pas acheter des photomètres... mais bon les sous...).
J'espère pouvoir vous mettre dans quelques jours les photos de l'aquarium propre et commencer à peupler l'aquarium de dur.
Sinon ma question : je souhaite acquérir deux T5 de plus grâce à une petite soldes chez Guillaume (Aqualight). Mais je me tate, l'objectif est de donner un joli rendu au couleurs. Je ne sais pas si il faut que je prenne un actinique et un rose ou un actinique et un supra actinique? Qu'en pensez vous? peut etre que le supra actinique et un rose peut le faire aussi?
merci d'avance
Thyps
Ecrire à thyps   Poster une réponse  Haut

[]   

DébutPrécédent [ 1 2 ] SuivantFin
Réponse n° 1
--------
le 10/01/2010 : 16:26
par thyps

thyps

122 messages
Ps: il vaut mieux prendre des T5 de l'aquascience? ATI? Ou Osram?
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 2
--------
le 10/01/2010 : 18:25
par maf

maf

1840 messages

Salut thyps,

Content que les aglues soient partis. L'achat de l'osmoseur de competition à porté ses fruits.

Pour ton eclairage je pense qu'il serait judicieux de nous dire ce que tu as actuellement. k

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 3
--------
le 10/01/2010 : 21:49
par thyps

thyps

123 messages
Pour le moment j'ai un HQI 250w 12000k avec 24w de bleu en supplément T5. Je trouve que les couleurs fluo ressortent pas assez et j'aimerai diminuer à 8h environ(au lieu de 11) le temps d'éclairage HQI pour le remplacer par du T5.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 4
--------
le 11/01/2010 : 09:38
par vince45

vince45

279 messages

Salut

 

Pour le fluo Aquascience 22 000°k sans hésitations !

 

k

 

@+

Vince


www.aqua45.com

Ecrire à vince45   Site web vince45 Poster une réponse  Haut
Réponse n° 5
--------
le 11/01/2010 : 09:49
par thyps

thyps

124 messages
Bon alors je pense que je vais prendre ca.
Et puis ca me permettra de réduire plus doucement l'éclairage de l'aquarium le soir.
Merci.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 6
--------
le 11/01/2010 : 22:53
par thyps

thyps

125 messages
Ca y'est la commande est partie.
Je vous met quelques petites photos de l'aquarium. mais avant j'ai découvert dans le sable deux petit truc qui ressemble à des minis coraux. es ce que cela dit quelque chose à quelqu'un?

http://www.flickr.com/photos/46513993@N08/4266548625/

Et puis en naviguant dans l'album vous découvrirez les photos de l'aquarium.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 7
--------
le 13/01/2010 : 11:48
par maf

maf

1845 messages

Je sais pas trop ce que c'est, peut etre de futur majano a voir en grandissant.

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 8
--------
le 13/01/2010 : 18:05
par thyps

thyps

126 messages
Merci maf, je vous tiens au courant. pour l'instant ca ne bouge pas et je veil au grain.(c'a m'a l'air d'un pti euphylia : phosoprescence verte ptet un pti bou de dur derière enfin ca à l'air, petite boule blanche au bout...)
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 9
--------
le 17/01/2010 : 21:54
par thyps

thyps

128 messages
Bonsoir à tous,
alelujah j'ai enfin installé mon automate. Bon je n'ai pas de recul vu que je l'ai installé cet aprem mais je suis vraiment content et tous à l'air de fonctionner.
En plus plus de cable partous la décante est plus ou moins propre enfin place au clair. c'est vraiment le moment des changements pour l'aquarium.
merci de votre fidélité et de votre soutient.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 10
--------
le 18/01/2010 : 14:54
par thyps

thyps

129 messages
Tiens je viens de découvrir un petit crabe dans mon acropora tenuis. il est orange aux yeux noir et se cache au fond du corail.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 11
--------
le 20/01/2010 : 11:35
par thyps

thyps

130 messages
Bonjour à tous,
j'ai un petit soucis, j'ai du m'absenter de chez moi pendant 2jours pour des raisons médicales et en revenant qu'esceque je ne vois pas, le poscilopora que tu m'a donné ben (et je t'en remercie encore) fais de la gelée brune. Que dois je faire.
merci d'avance.

ps les autres vont très bien.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 12
--------
le 20/01/2010 : 14:08
par maf

maf

1853 messages

Salut,

Quels sont tes parametres ?

En amont du flux y aurait il des coraux mous ?

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 13
--------
le 20/01/2010 : 14:14
par thyps

thyps

131 messages
Pas de coraux mou. Il faut que je fasse mes paramètres mais je suis encore dans le coltar, je vous tiens au courant. Je suis pas sur que mes test soit encore très fidèle.
Merci de votre aide.
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 14
--------
le 20/01/2010 : 14:43
par maf

maf

1855 messages

Pour les testes bin meme peu fiable c'est toujours une base de travail.

Ta salinité est de combien et celle de Ben91 est de combien ?

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 15
--------
le 20/01/2010 : 15:35
par thyps

thyps

132 messages
Je suis pas très très sur de mon test mais NO3 2mg et PO4 fonctionne plus. donc je peux pas dire.
Mais voilà ce que j'ai pour le moment.
Ecrire à thyps   Poster une réponse  Haut
DébutPrécédent [ 1 2 ] SuivantFin
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^