Texte à méditer :  Avant d'accuser le puits d'être trop profond, le sage vérifie si ce n'est pas la corde qui est trop courte.   
forum.gifForum - Maintenance générale - Sujet n°1026

 

La Charte du Forum - La Charte du Forum

Forum - Forum
Maintenance générale - Maintenance générale


actif  Sujet n° 1026  Mise en eau de mon bac !

le 04/02/2010 : 13:24
par toufous

toufous

29 messages

Salut à tous!

Alors voila, depuis le temps que j'attends, ça y est !!!!

JE METS EN EAU !!!!

Je ne sais pas si il y a la possibilité de mettre une photo, mais au pire, je vous mets un lien vers le forum sur lequel, je relate mes péripéties:

Le bac de Toufous

Je vous dit pas mon impatience!!!!

Merci à vous tous

Surtout ceux qui depuis le début me conseille et me soutiennent.

Damien
Ecrire à toufous   Site web toufous Poster une réponse  Haut

[]   

DébutPrécédent [ 1 2 ] SuivantFin
Réponse n° 1
--------
le 04/02/2010 : 14:16
par maf

maf

1891 messages

YOUHOU !!!

UNE FETE ! UNE FETE ! UNE FETE ! n

ps : nef c'est bon tu es battu il a été moins lent que toi, encore que n

je vais faire un petit tour dehors moi ...

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 2
--------
le 04/02/2010 : 14:26
par maf

maf

1892 messages

Heu toufous je veux pas etre rabat joie mais je te conseil de sécuriser plus les prises commandés tunze que tu utilise genre tu met un serflex, car dans la position ou elles sont ça va finir dans la décante.

Comme d'habitude pile pendant les vacances ...

peut etre qu'un petit couvercle sur la décante serais aussi une bonne idée ...

mais sinon super beau ! je ne croierais que c'est vrai que quand je verrais des photos de l'eau dans l'aquarium !

nef      lui il a de la condensation n dans l'aqua

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 3
--------
le 04/02/2010 : 16:03
par nac76

nac76

6 messages
salut damienn,
ton projet avance bien!!!vivement la suite.
Ecrire à nac76   Poster une réponse  Haut
Réponse n° 4
--------
le 04/02/2010 : 16:20
par toufous

toufous

30 messages
Salut Stéphane !

Bon alors, j'ai actualiser et mon bac et mon post sur mon forum suite à tes infos !!!!

Donc maintenant, il y a un couvercle sur la décante !

Et le REMPLISSAGE est en cours !!!!

Non mais ! Depuis le temps!!!

Voili-voila!

Ah ! Nac76, tu me connait sur Aqua35! Mais merci pour ton message!

Damien
Rectifié par toufous le 04/02/2010 : 16:23
Ecrire à toufous   Site web toufous Poster une réponse  Haut
Réponse n° 5
--------
le 04/02/2010 : 16:46
par nac76

nac76

7 messages
tu as bien fait de mettre une plaque de  protection sur ta décant, on ne sait jamaisk
Ecrire à nac76   Poster une réponse  Haut
Réponse n° 6
--------
le 04/02/2010 : 17:03
par maf

maf

1893 messages

Salut Damien,

bon je m'incline c'est vrai se n'est pas un reve de l'eau coule dans se bac.

Un petit truc tout de meme, cela va prendre du temps pour que tout soit remplie, en attendant dissoud un peu de sel genre une poignée, cela evitera que ton eau osmosée capte trop de cochonerie ambiante.

@+


Stephane

Ecrire à maf   Poster une réponse  Haut
Réponse n° 7
--------
le 04/02/2010 : 17:11
par toufous

toufous

31 messages
Bah !

Sur ce coup là, je t'ai battue!!!!

En effet, j'ai déjà mis du sel !!!!

Au passage, c'est de l' IO !

Damien
Ecrire à toufous   Site web toufous Poster une réponse  Haut
Réponse n° 8
--------
le 04/02/2010 : 22:15
par thyps

thyps

146 messages
La vache je passe je vois le sujet. J'ai été super étonné je pensais que cétait nef. Mais pfiouuu je me rend compte que non. c'est rassurant.
En tous cas bon courage toufous
Ecrire à thyps   Poster une réponse  Haut
Réponse n° 9
--------
le 08/02/2010 : 08:45
par toufous

toufous

32 messages
Salut!

Y a du nouveau !

A suivre

Damien
Ecrire à toufous   Site web toufous Poster une réponse  Haut
Réponse n° 10
--------
le 17/02/2010 : 10:23
par toufous

toufous

33 messages
Salut à tous!

Alors, quelques évolutions!

Le bac et les PVs se couvrent d'algues et de "VERT".....

Remplacement des 4002 (qui gênaient ma rampe d'éclairage!) par une 6055 de plus (et prochainement un 4ème et dernière!!!) que je revends avec les PumpenAdaptor (me contacter si ça intérresse!).

Légère modifications du décors selon le conseils de certains récifaliste de ma région.

Introduction de Détrivores "Locaux" (des Bigorneaux pour être exacte!) : Il y en a une 20ène.

Introduction également de petits Ophiures (environ 5cm en bout de pattes) dont malheureusement je ne connais pas le nom :

Photo

Si quelqu'un sait ?

Test de mon eaux :

PARAMÈTRES au 17/02/2010 :

- No2 : <0.1 mg/l
- No3 : 0 mg/l
- Kh : 6 °d
- Ca : 340 mg/l
- Mg : 1260 mg/l
- T°c : 24°
- Densité : 1.028
- Salinité : 38 ppt


Alors, Vos commentaires ?
Rectifié par toufous le 17/02/2010 : 10:24
Ecrire à toufous   Site web toufous Poster une réponse  Haut
Réponse n° 11
--------
le 17/02/2010 : 10:31
par fsenegas

fsenegas

Administrateur
1238 messages

Salut,

Un detail,  à 24° 1028 de densité donnent 40,74 gr de sel donc tu a un bug sur une des trois sonde...faudrai trouver laquelle car dans le futur en ajoutant la derive du au viellissement ça risque de te pooser qlques soucis surtout en cas de probleme

utilise le convertisseur de densité en page d'acceuil


Fsenegas

Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 12
--------
le 17/02/2010 : 10:37
par toufous

toufous

34 messages
Salut Franck!

Bon alors, pour la Densité, quand je regarde sur les calculateurs/Convertisseurs qui trainent sur le Net, je trouve aussi comme toi!!!

En fait, les valeurs que j'ai notées, sont justes celles qui apparaissent dans l'œilleton de mon réfractomètre!

Damien
Ecrire à toufous   Site web toufous Poster une réponse  Haut
Réponse n° 13
--------
le 17/02/2010 : 10:53
par fsenegas

fsenegas

Administrateur
1239 messages

Ton refractometre à certainement  un PB en se qui concerne la compensation de température .

Fait un test tout simple prelève un échantillon de flote abaisse sa tp à 20° fait ensuite une lecture


Fsenegas

Ecrire à fsenegas   Site web fsenegas Poster une réponse  Haut
Réponse n° 14
--------
le 17/02/2010 : 11:04
par toufous

toufous

35 messages
Bah Merde!!!

Mon réfracto me donne un chouillas au dessu de 1028 / 38 à 20°C !

Comment on l'étalonne? Ma notice est en anglais et je suis trop mauvais!

Merci d'avance!

Damien
Ecrire à toufous   Site web toufous Poster une réponse  Haut
Réponse n° 15
--------
le 17/02/2010 : 11:19
par toufous

toufous

36 messages
Je viens d'essayer avec de l'eau osmosée, qui est selon toute logique, à 1000 / 0 !

Et là, j'obtiens 1005 / 5 !!!!

Super !

Un réfracto tout neuf et même pas calibré!

Damien
Ecrire à toufous   Site web toufous Poster une réponse  Haut
DébutPrécédent [ 1 2 ] SuivantFin
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^